<!DOCTYPE html>
<html lang="tr">
<head>
	
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>“Değer” Olarak: Ayinede Yansıyan Dindarlık &#8211; İrfan Mektebi</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oxygen:300,700,400', 'Montserrat:700', 'Roboto+Slab:300&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="İrfan Mektebi &raquo; beslemesi" href="https://irfanmektebi.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/irfanmektebi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://irfanmektebi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://irfanmektebi.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://irfanmektebi.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://irfanmektebi.com/wp-content/themes/the-review/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
body:not(.gp-scrolling) #gp-sub-header .s{height: 40px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a{width: 50px; height: 50px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a:before{line-height: 30px;}
		.gp-fullwidth-title .gp-page-header,.gp-full-page-title .gp-page-header{border-color: #fff;} 
		#gp-logo img {width: 187px; height: 85px;}
		#gp-header-area-right{width: 893px;}
		#gp-header-area-right > span {margin: 40px 0 40px }	
		#gp-main-nav .menu > li.nav-home > a:after {box-shadow: 0 0 0 3px #f61e5b;}
		.gp-theme li:hover .gp-primary-dropdown-icon{color:#fff}
		.gp-theme .sub-menu li:hover .gp-secondary-dropdown-icon{color:#000}
		.gp-page-header .gp-container {padding-top: 280px;padding-bottom: 30px;}
		.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -30px;}
		#gp-hub-tabs li.current_page_item a {color: #f61e5b}

		#gp-review-summary{background: -moz-linear-gradient(top, #f8f8f8 0%, #ffffff 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background: -webkit-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -o-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -ms-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: linear-gradient(to bottom, #f8f8f8 0%,#ffffff 100%);}
		
		.gp-active{color: #00d1e4;}

		@media only screen and (max-width: 1200px) {
		#gp-header-area-right{width: 833px;}
		}

		@media only screen and (max-width: 1082px) { 
		#gp-header-area-right{width: 747px;}
		}

		@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-logo {margin: 27px 0px 27px 0px; width: 125px; height: 57px;}	
			.gp-responsive #gp-logo img {width: 125px; height: 57px;}
			.gp-responsive #gp-header-area-right > span {margin: 27px 0 27px }	
			.gp-responsive #gp-mobile-nav-button {margin-top: 27px ;}
			.gp-responsive .gp-page-header .gp-container {padding-top: 140px;padding-bottom: 15px;}
			.gp-responsive.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -20px;}
		}@media only screen and (min-width: 1201px) {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://irfanmektebi.com/wp-content/themes/the-review/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://irfanmektebi.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/irfanmektebi.com\/wp-admin\/admin-ajax.php","ajaxnonce":"e9c4401ab9","querystring":"year=2022&monthnum=01&day=05&name=deger-olarak-ayinede-yansiyan-dindarlik"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/ajax-loop.js?ver=5.8.2' id='ghostpool-ajax-loop-js'></script>
<link rel="https://api.w.org/" href="https://irfanmektebi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://irfanmektebi.com/wp-json/wp/v2/posts/21844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irfanmektebi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irfanmektebi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://irfanmektebi.com/2022/01/05/deger-olarak-ayinede-yansiyan-dindarlik/" />
<link rel='shortlink' href='https://irfanmektebi.com/?p=21844' />
<link rel="alternate" type="application/json+oembed" href="https://irfanmektebi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irfanmektebi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21844 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-centered gp-top-header gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive">


	<div id="gp-site-wrapper">
			
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form>				<style>#gp-main-nav .menu > li#nav-menu-item-15367 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15367:hover > a,#nav-menu-item-15367 .gp-menu-tabs{background: #4d9dac;}.gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li.gp-selected{color: #4d9dac;}.gp-nav .menu > li#nav-menu-item-15367 > .sub-menu{border-color: #4d9dac;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15367.gp-nav-home > a:after{box-shadow: 0 0 0 3px #4d9dac;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15368 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15368:hover > a,#nav-menu-item-15368 .gp-menu-tabs{background: #8ad497;}.gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li.gp-selected{color: #8ad497;}.gp-nav .menu > li#nav-menu-item-15368 > .sub-menu{border-color: #8ad497;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15368.gp-nav-home > a:after{box-shadow: 0 0 0 3px #8ad497;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15359 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15359:hover > a,#nav-menu-item-15359 .gp-menu-tabs{background: #a0c4b6;}.gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li.gp-selected{color: #a0c4b6;}.gp-nav .menu > li#nav-menu-item-15359 > .sub-menu{border-color: #a0c4b6;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15359.gp-nav-home > a:after{box-shadow: 0 0 0 3px #a0c4b6;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15360 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15360:hover > a,#nav-menu-item-15360 .gp-menu-tabs{background: #45b9d1;}.gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li.gp-selected{color: #45b9d1;}.gp-nav .menu > li#nav-menu-item-15360 > .sub-menu{border-color: #45b9d1;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15360.gp-nav-home > a:after{box-shadow: 0 0 0 3px #45b9d1;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15361 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15361:hover > a,#nav-menu-item-15361 .gp-menu-tabs{background: #78db32;}.gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li.gp-selected{color: #78db32;}.gp-nav .menu > li#nav-menu-item-15361 > .sub-menu{border-color: #78db32;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15361.gp-nav-home > a:after{box-shadow: 0 0 0 3px #78db32;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15362 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15362:hover > a,#nav-menu-item-15362 .gp-menu-tabs{background: #f96c1e;}.gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li.gp-selected{color: #f96c1e;}.gp-nav .menu > li#nav-menu-item-15362 > .sub-menu{border-color: #f96c1e;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15362.gp-nav-home > a:after{box-shadow: 0 0 0 3px #f96c1e;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15363 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15363:hover > a,#nav-menu-item-15363 .gp-menu-tabs{background: #00a99d;}.gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li.gp-selected{color: #00a99d;}.gp-nav .menu > li#nav-menu-item-15363 > .sub-menu{border-color: #00a99d;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15363.gp-nav-home > a:after{box-shadow: 0 0 0 3px #00a99d;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15364 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15364:hover > a,#nav-menu-item-15364 .gp-menu-tabs{background: #0072bc;}.gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li.gp-selected{color: #0072bc;}.gp-nav .menu > li#nav-menu-item-15364 > .sub-menu{border-color: #0072bc;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15364.gp-nav-home > a:after{box-shadow: 0 0 0 3px #0072bc;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15365 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15365:hover > a,#nav-menu-item-15365 .gp-menu-tabs{background: #998620;}.gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li.gp-selected{color: #998620;}.gp-nav .menu > li#nav-menu-item-15365 > .sub-menu{border-color: #998620;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15365.gp-nav-home > a:after{box-shadow: 0 0 0 3px #998620;}</style><ul class="menu"><li id="nav-menu-item-21383" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://irfanmektebi.com/" class="menu-link main-menu-link">Ana Sayfa</a></li><li id="nav-menu-item-21694" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/181-sayi/" class="menu-link main-menu-link">181. Sayı</a></li><li id="nav-menu-item-15366" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Konular</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15367" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/" class="menu-link sub-menu-link">Aile ve Çocuk</a></li>	<li id="nav-menu-item-15368" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/egitim/" class="menu-link sub-menu-link">Eğitim</a></li>	<li id="nav-menu-item-15359" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/ibadet/" class="menu-link sub-menu-link">İbadet</a></li>	<li id="nav-menu-item-15360" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/insan/" class="menu-link sub-menu-link">İnsan</a></li>	<li id="nav-menu-item-15361" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/itikad/" class="menu-link sub-menu-link">İtikad</a></li>	<li id="nav-menu-item-15362" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/" class="menu-link sub-menu-link">Kültür ve Medeniyet</a></li>	<li id="nav-menu-item-15363" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/" class="menu-link sub-menu-link">Risale-i Nur</a></li>	<li id="nav-menu-item-15364" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/saglik/" class="menu-link sub-menu-link">Sağlık</a></li>	<li id="nav-menu-item-15365" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/tarih/" class="menu-link sub-menu-link">Tarih</a></li></ul>
</li><li id="nav-menu-item-12900" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-12915" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-13283" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://irfanmektebi.com/login/" class="menu-link main-menu-link">Abonelik Girişi</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-ust-ufak-menu-soll" class="menu"><li id="nav-menu-item-5662" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.facebook.com/irfanmektebidergisi" class="menu-link main-menu-link">facebook</a></li><li id="nav-menu-item-5663" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.twitter.com/irfanmektebi" class="menu-link main-menu-link">twitter</a></li><li id="nav-menu-item-12311" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/irfanmektebidergisi/" class="menu-link main-menu-link">instagram</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-ust-ufak-menu-sag" class="menu"><li id="nav-menu-item-12931" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-12569" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-15379" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/etiketler/" class="menu-link main-menu-link">Etiketler</a></li><li id="nav-menu-item-12574" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/grafiklerimiz/" class="menu-link main-menu-link">Grafiklerimiz</a></li><li id="nav-menu-item-12932" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/kunye/" class="menu-link main-menu-link">Künye</a></li><li id="nav-menu-item-12570" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.e-sueda.com/contact.aspx" class="menu-link main-menu-link">İrtibat</a></li></ul>						</div>
					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
				
					<div id="gp-logo">
													<a href="https://irfanmektebi.com/" title="İrfan Mektebi">
								<img src="https://irfanmektebi.com/wp-content/uploads/2019/12/irfan-mektebi-yeni-logo2.png" alt="İrfan Mektebi" width="187" height="85" />
							</a>
											</div>

					<a id="gp-mobile-nav-button"></a>
							
																		
				</div>
			
			</header>
		
					
				<div id="gp-sub-header">
			
					<div class="gp-container">

						<nav id="gp-main-nav" class="gp-nav">
							<style>#gp-main-nav .menu > li#nav-menu-item-15367 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15367:hover > a,#nav-menu-item-15367 .gp-menu-tabs{background: #4d9dac;}.gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li.gp-selected{color: #4d9dac;}.gp-nav .menu > li#nav-menu-item-15367 > .sub-menu{border-color: #4d9dac;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15367.gp-nav-home > a:after{box-shadow: 0 0 0 3px #4d9dac;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15368 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15368:hover > a,#nav-menu-item-15368 .gp-menu-tabs{background: #8ad497;}.gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li.gp-selected{color: #8ad497;}.gp-nav .menu > li#nav-menu-item-15368 > .sub-menu{border-color: #8ad497;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15368.gp-nav-home > a:after{box-shadow: 0 0 0 3px #8ad497;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15359 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15359:hover > a,#nav-menu-item-15359 .gp-menu-tabs{background: #a0c4b6;}.gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li.gp-selected{color: #a0c4b6;}.gp-nav .menu > li#nav-menu-item-15359 > .sub-menu{border-color: #a0c4b6;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15359.gp-nav-home > a:after{box-shadow: 0 0 0 3px #a0c4b6;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15360 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15360:hover > a,#nav-menu-item-15360 .gp-menu-tabs{background: #45b9d1;}.gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li.gp-selected{color: #45b9d1;}.gp-nav .menu > li#nav-menu-item-15360 > .sub-menu{border-color: #45b9d1;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15360.gp-nav-home > a:after{box-shadow: 0 0 0 3px #45b9d1;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15361 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15361:hover > a,#nav-menu-item-15361 .gp-menu-tabs{background: #78db32;}.gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li.gp-selected{color: #78db32;}.gp-nav .menu > li#nav-menu-item-15361 > .sub-menu{border-color: #78db32;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15361.gp-nav-home > a:after{box-shadow: 0 0 0 3px #78db32;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15362 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15362:hover > a,#nav-menu-item-15362 .gp-menu-tabs{background: #f96c1e;}.gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li.gp-selected{color: #f96c1e;}.gp-nav .menu > li#nav-menu-item-15362 > .sub-menu{border-color: #f96c1e;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15362.gp-nav-home > a:after{box-shadow: 0 0 0 3px #f96c1e;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15363 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15363:hover > a,#nav-menu-item-15363 .gp-menu-tabs{background: #00a99d;}.gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li.gp-selected{color: #00a99d;}.gp-nav .menu > li#nav-menu-item-15363 > .sub-menu{border-color: #00a99d;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15363.gp-nav-home > a:after{box-shadow: 0 0 0 3px #00a99d;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15364 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15364:hover > a,#nav-menu-item-15364 .gp-menu-tabs{background: #0072bc;}.gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li.gp-selected{color: #0072bc;}.gp-nav .menu > li#nav-menu-item-15364 > .sub-menu{border-color: #0072bc;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15364.gp-nav-home > a:after{box-shadow: 0 0 0 3px #0072bc;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15365 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15365:hover > a,#nav-menu-item-15365 .gp-menu-tabs{background: #998620;}.gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li.gp-selected{color: #998620;}.gp-nav .menu > li#nav-menu-item-15365 > .sub-menu{border-color: #998620;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15365.gp-nav-home > a:after{box-shadow: 0 0 0 3px #998620;}</style><ul id="menu-ana-ust-menu-1" class="menu"><li id="nav-menu-item-21383" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://irfanmektebi.com/" class="menu-link main-menu-link">Ana Sayfa</a></li><li id="nav-menu-item-21694" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/181-sayi/" class="menu-link main-menu-link">181. Sayı</a></li><li id="nav-menu-item-15366" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Konular</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15367" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/" class="menu-link sub-menu-link">Aile ve Çocuk</a></li>	<li id="nav-menu-item-15368" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/egitim/" class="menu-link sub-menu-link">Eğitim</a></li>	<li id="nav-menu-item-15359" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/ibadet/" class="menu-link sub-menu-link">İbadet</a></li>	<li id="nav-menu-item-15360" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/insan/" class="menu-link sub-menu-link">İnsan</a></li>	<li id="nav-menu-item-15361" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/itikad/" class="menu-link sub-menu-link">İtikad</a></li>	<li id="nav-menu-item-15362" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/" class="menu-link sub-menu-link">Kültür ve Medeniyet</a></li>	<li id="nav-menu-item-15363" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/" class="menu-link sub-menu-link">Risale-i Nur</a></li>	<li id="nav-menu-item-15364" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/saglik/" class="menu-link sub-menu-link">Sağlık</a></li>	<li id="nav-menu-item-15365" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/tarih/" class="menu-link sub-menu-link">Tarih</a></li></ul>
</li><li id="nav-menu-item-12900" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-12915" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-13283" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://irfanmektebi.com/login/" class="menu-link main-menu-link">Abonelik Girişi</a></li></ul>						</nav>
			
													<div id="gp-search-button"></div>
							<form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form>						
					</div>
		
				</div>
					
					
			<div id="gp-fixed-padding"></div>
		
							

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112740022-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112740022-1');
</script>
		

	
	<div id="gp-content-wrapper" class="gp-container">

			
										
			
					
							<header class="gp-page-header   " style="background-image: url(https://irfanmektebi.com/wp-content/uploads/2022/01/15.jpg);">										
						
					
										
							<div class="gp-title-gradient-overlay "></div>
																							
					<div class="gp-container">						
										
								
							
								
								<h1 class="gp-entry-title">
									<span class="gp-highlight-effect">
										“Değer” Olarak: Ayinede Yansıyan Dindarlık									</span>
								</h1>
																																	
							
												
											
													
																	
												
															<div class="gp-entry-cats">		
					<a href="https://irfanmektebi.com/konu/sayilar/182-sayi/">182. Sayı</a>
					
					<a href="https://irfanmektebi.com/konu/konular/egitim/" style="background-color: #8ad497">Eğitim</a>
			</div>
												
							
	<div class="gp-entry-meta">

		<span class="gp-highlight-effect">
		
			<span class="gp-post-meta gp-meta-author"><a href="https://irfanmektebi.com/author/ibrahimsaritas/">İbrahim Sarıtaş</a></span>
			<time class="gp-post-meta gp-meta-date" datetime="2022-01-05T12:43:30+03:00">Ocak 2022</time>
			<span class="gp-post-meta gp-meta-comments"><span class="comments-link">Yorumlar Kapalı</span></span>		
			
					
		</span>
		
	</div>

						
							
					
												
																													
				</div>									

			</header>

						
			
		<div id="gp-content">

			<article class="post-21844 post type-post status-publish format-standard has-post-thumbnail category-182-sayi category-egitim tag-din pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access" itemscope itemtype="http://schema.org/Article">
				
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://irfanmektebi.com/2022/01/05/deger-olarak-ayinede-yansiyan-dindarlik/">
		<meta itemprop="headline" content="“Değer” Olarak: Ayinede Yansıyan Dindarlık">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://irfanmektebi.com/wp-content/uploads/2022/01/15.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="İbrahim Sarıtaş">			
		<meta itemprop="datePublished" content="2022-01-05">
		<meta itemprop="dateModified" content="2022-01-05">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://irfanmektebi.com/wp-content/uploads/2019/12/irfan-mektebi-yeni-logo2.png">
				<meta itemprop="width" content="187">
				<meta itemprop="height" content="85">
			</div>
			<meta itemprop="name" content="İrfan Mektebi">
		</div>				
										
											
				
				
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:25%"></div>



<div class="wp-block-column" style="flex-basis:50%">
<p class="has-text-align-center" style="font-size:18px"><em>Ayine-i kalbe sahibiz. Öyle bir ayine ki…<br>Davranış, konuşma, tavırlar, tüm hallerimiz,<br>kalbimizdeki iman ve ahlaka göre sudur eder.<br>Yansıyan elbette dindarlığımızdır.</em></p>
</div>



<div class="wp-block-column" style="flex-basis:25%"></div>
</div>



<div class="pmpro_content_message"><H5><FONT COLOR="RED">Yazının devamı abonelere özeldir. Abone olunuz veya giriş yapınız.</font></H5><a href="https://irfanmektebi.com/uyelik-hesabi/uyelik-seviyeleri/">Online Abonelik</a> <br> <a href="http://irfanmektebi.com/login/">Abone Girişi</a><br><a href="http://www.e-sueda.com/kategori/dergiler/irfan-mektebi.aspx" target="_blank">Basılı Abonelik ve Dergiler</a></div></div>
					
						
				
						
				</div>

									<div class="gp-entry-tags"><a href="https://irfanmektebi.com/kelime/din/" rel="tag">din</a></div>				
									<div id="gp-share-icons">

	<a href="https://twitter.com/share?text=“Değer” Olarak: Ayinede Yansıyan Dindarlık&url=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F" title="Tweet This Post" class="gp-share-twitter" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	
	
	<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F&t=“Değer” Olarak: Ayinede Yansıyan Dindarlık" title="Share on Facebook" class="gp-share-facebook" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>
	
	<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F" title="Share on Google+" class="gp-share-google-plus" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Firfanmektebi.com%2F2022%2F01%2F05%2Fdeger-olarak-ayinede-yansiyan-dindarlik%2F&media=https://irfanmektebi.com/wp-content/uploads/2022/01/15.jpg&description=“Değer” Olarak: Ayinede Yansıyan Dindarlık" count-layout="vertical" class="gp-share-pinterest" target="_blank"></a>	
	
</div>								
									<div class="gp-author-info">

	<img alt='' src='https://secure.gravatar.com/avatar/8aad51cb0e46c0c56501c5f2aa1f04db?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8aad51cb0e46c0c56501c5f2aa1f04db?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/>
	<div class="gp-author-meta">

		<div class="gp-author-name">
			<a href="https://irfanmektebi.com/author/ibrahimsaritas/" rel="author">İbrahim Sarıtaş</a>		</div>

		<div class="gp-author-desc">
					</div>
		
		<div class="gp-author-social-icons">
																													</div>
		
	</div>

</div>				
									
				
				
			</article>		

		</div>

		
	<aside id="gp-sidebar">

		<div id="search-2" class="widget widget_search"><form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="gp-element-title"><h3 class="widgettitle">Konular</h3></div><div class="menu-konular-container"><ul id="menu-konular" class="menu"><li id="menu-item-13348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13348"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/">Aile ve Çocuk</a></li>
<li id="menu-item-13314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13314"><a href="https://irfanmektebi.com/konu/konular/egitim/">Eğitim</a></li>
<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://irfanmektebi.com/konu/konular/ibadet/">İbadet</a></li>
<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13320"><a href="https://irfanmektebi.com/konu/konular/itikad/">İtikad</a></li>
<li id="menu-item-13321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13321"><a href="https://irfanmektebi.com/konu/konular/insan/">İnsan</a></li>
<li id="menu-item-13322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13322"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/">Kültür ve Medeniyet</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13331"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/">Risale-i Nur</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://irfanmektebi.com/konu/konular/saglik/">Sağlık</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13341"><a href="https://irfanmektebi.com/konu/konular/tarih/">Tarih</a></li>
</ul></div></div>		
		
		<div id="pmpro-member-login-2" class="widget widget_pmpro_member_login">				<div class="pmpro_login_wrap">
					<h3>Log In</h3>					
		<form name="loginform" id="loginform" action="https://irfanmektebi.com/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Kullanıcı adı ya da e-posta adresi</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Parola</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Beni hatırla</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Giriş" />
				<input type="hidden" name="redirect_to" value="https://irfanmektebi.com/2022/01/05/deger-olarak-ayinede-yansiyan-dindarlik/" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://irfanmektebi.com/login/?action=reset_pass">Lost Password?</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				</div>			
		<div id="block-11" class="widget widget_block">
<h3>Tarih ve Konu Arşivi</h3>
</div><div id="block-12" class="widget widget_block widget_categories"><div class="wp-block-categories-dropdown wp-block-categories"><label class="screen-reader-text" for="wp-block-categories-1">Kategoriler</label><select  name='cat' id='wp-block-categories-1' class='postform' >
	<option value='-1'>Kategori seçin</option>
	<option class="level-0" value="1">Genel</option>
	<option class="level-0" value="737">KONULAR</option>
	<option class="level-1" value="217">&nbsp;&nbsp;&nbsp;İbadet</option>
	<option class="level-1" value="219">&nbsp;&nbsp;&nbsp;İnsan</option>
	<option class="level-1" value="1490">&nbsp;&nbsp;&nbsp;İtikad</option>
	<option class="level-1" value="213">&nbsp;&nbsp;&nbsp;Aile ve Çocuk</option>
	<option class="level-1" value="733">&nbsp;&nbsp;&nbsp;Eğitim</option>
	<option class="level-1" value="735">&nbsp;&nbsp;&nbsp;Kültür ve Medeniyet</option>
	<option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Risale-i Nur</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;Sağlık</option>
	<option class="level-1" value="228">&nbsp;&nbsp;&nbsp;Tarih</option>
	<option class="level-0" value="846">SAYILAR</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;01. Sayı</option>
	<option class="level-1" value="847">&nbsp;&nbsp;&nbsp;02. Sayı</option>
	<option class="level-1" value="949">&nbsp;&nbsp;&nbsp;03. Sayı</option>
	<option class="level-1" value="995">&nbsp;&nbsp;&nbsp;04. Sayı</option>
	<option class="level-1" value="1048">&nbsp;&nbsp;&nbsp;05. Sayı</option>
	<option class="level-1" value="1042">&nbsp;&nbsp;&nbsp;06. Sayı</option>
	<option class="level-1" value="1117">&nbsp;&nbsp;&nbsp;07. Sayı</option>
	<option class="level-1" value="1165">&nbsp;&nbsp;&nbsp;08. Sayı</option>
	<option class="level-1" value="1213">&nbsp;&nbsp;&nbsp;09. Sayı</option>
	<option class="level-1" value="1252">&nbsp;&nbsp;&nbsp;10. Sayı</option>
	<option class="level-1" value="3459">&nbsp;&nbsp;&nbsp;100. Sayı</option>
	<option class="level-1" value="3369">&nbsp;&nbsp;&nbsp;101. Sayı</option>
	<option class="level-1" value="3373">&nbsp;&nbsp;&nbsp;102. Sayı</option>
	<option class="level-1" value="3454">&nbsp;&nbsp;&nbsp;103. Sayı</option>
	<option class="level-1" value="3457">&nbsp;&nbsp;&nbsp;104. Sayı</option>
	<option class="level-1" value="3461">&nbsp;&nbsp;&nbsp;105. Sayı</option>
	<option class="level-1" value="1498">&nbsp;&nbsp;&nbsp;106. Sayı</option>
	<option class="level-1" value="1443">&nbsp;&nbsp;&nbsp;107. Sayı</option>
	<option class="level-1" value="1496">&nbsp;&nbsp;&nbsp;108. Sayı</option>
	<option class="level-1" value="1480">&nbsp;&nbsp;&nbsp;109. Sayı</option>
	<option class="level-1" value="1298">&nbsp;&nbsp;&nbsp;11. Sayı</option>
	<option class="level-1" value="1479">&nbsp;&nbsp;&nbsp;110. Sayı</option>
	<option class="level-1" value="1481">&nbsp;&nbsp;&nbsp;111. Sayı</option>
	<option class="level-1" value="1483">&nbsp;&nbsp;&nbsp;112. Sayı</option>
	<option class="level-1" value="1482">&nbsp;&nbsp;&nbsp;113. Sayı</option>
	<option class="level-1" value="1500">&nbsp;&nbsp;&nbsp;114. Sayı</option>
	<option class="level-1" value="1504">&nbsp;&nbsp;&nbsp;115.Sayı</option>
	<option class="level-1" value="1506">&nbsp;&nbsp;&nbsp;116. Sayı</option>
	<option class="level-1" value="1510">&nbsp;&nbsp;&nbsp;117. Sayı</option>
	<option class="level-1" value="1512">&nbsp;&nbsp;&nbsp;118. Sayı</option>
	<option class="level-1" value="1514">&nbsp;&nbsp;&nbsp;119. Sayı</option>
	<option class="level-1" value="1356">&nbsp;&nbsp;&nbsp;12. Sayı</option>
	<option class="level-1" value="3515">&nbsp;&nbsp;&nbsp;120. Sayı</option>
	<option class="level-1" value="3508">&nbsp;&nbsp;&nbsp;121. Sayı</option>
	<option class="level-1" value="3505">&nbsp;&nbsp;&nbsp;122. Sayı</option>
	<option class="level-1" value="3511">&nbsp;&nbsp;&nbsp;123. Sayı</option>
	<option class="level-1" value="3513">&nbsp;&nbsp;&nbsp;124. Sayı</option>
	<option class="level-1" value="3518">&nbsp;&nbsp;&nbsp;125. Sayı</option>
	<option class="level-1" value="3520">&nbsp;&nbsp;&nbsp;126. Sayı</option>
	<option class="level-1" value="3522">&nbsp;&nbsp;&nbsp;127. Sayı</option>
	<option class="level-1" value="3526">&nbsp;&nbsp;&nbsp;128. Sayı</option>
	<option class="level-1" value="3524">&nbsp;&nbsp;&nbsp;129. Sayı</option>
	<option class="level-1" value="1344">&nbsp;&nbsp;&nbsp;13. Sayı</option>
	<option class="level-1" value="3527">&nbsp;&nbsp;&nbsp;130. Sayı</option>
	<option class="level-1" value="3530">&nbsp;&nbsp;&nbsp;131. Sayı</option>
	<option class="level-1" value="3532">&nbsp;&nbsp;&nbsp;132. Sayi</option>
	<option class="level-1" value="3534">&nbsp;&nbsp;&nbsp;133. Sayı</option>
	<option class="level-1" value="3536">&nbsp;&nbsp;&nbsp;134. Sayı</option>
	<option class="level-1" value="3539">&nbsp;&nbsp;&nbsp;135. Sayı</option>
	<option class="level-1" value="3540">&nbsp;&nbsp;&nbsp;136. Sayı</option>
	<option class="level-1" value="3543">&nbsp;&nbsp;&nbsp;137. Sayı</option>
	<option class="level-1" value="3556">&nbsp;&nbsp;&nbsp;138. Sayı</option>
	<option class="level-1" value="3564">&nbsp;&nbsp;&nbsp;139. Sayı</option>
	<option class="level-1" value="2153">&nbsp;&nbsp;&nbsp;14. Sayı</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;140. Sayı</option>
	<option class="level-1" value="3781">&nbsp;&nbsp;&nbsp;141. Sayı</option>
	<option class="level-1" value="3779">&nbsp;&nbsp;&nbsp;142. sayı</option>
	<option class="level-1" value="3777">&nbsp;&nbsp;&nbsp;143. sayı</option>
	<option class="level-1" value="3774">&nbsp;&nbsp;&nbsp;144. sayı</option>
	<option class="level-1" value="3768">&nbsp;&nbsp;&nbsp;145. sayı</option>
	<option class="level-1" value="3758">&nbsp;&nbsp;&nbsp;146. sayı</option>
	<option class="level-1" value="3754">&nbsp;&nbsp;&nbsp;147. sayı</option>
	<option class="level-1" value="3750">&nbsp;&nbsp;&nbsp;148. sayı</option>
	<option class="level-1" value="3745">&nbsp;&nbsp;&nbsp;149. sayı</option>
	<option class="level-1" value="2121">&nbsp;&nbsp;&nbsp;15. Sayı</option>
	<option class="level-1" value="3744">&nbsp;&nbsp;&nbsp;150.sayı</option>
	<option class="level-1" value="3734">&nbsp;&nbsp;&nbsp;151.sayı</option>
	<option class="level-1" value="3727">&nbsp;&nbsp;&nbsp;152. sayı</option>
	<option class="level-1" value="3713">&nbsp;&nbsp;&nbsp;153. sayı</option>
	<option class="level-1" value="3707">&nbsp;&nbsp;&nbsp;154. sayı</option>
	<option class="level-1" value="3702">&nbsp;&nbsp;&nbsp;155. sayı</option>
	<option class="level-1" value="3698">&nbsp;&nbsp;&nbsp;156. sayı</option>
	<option class="level-1" value="3693">&nbsp;&nbsp;&nbsp;157. sayı</option>
	<option class="level-1" value="3677">&nbsp;&nbsp;&nbsp;158. sayı</option>
	<option class="level-1" value="3653">&nbsp;&nbsp;&nbsp;159. sayı</option>
	<option class="level-1" value="2098">&nbsp;&nbsp;&nbsp;16. Sayı</option>
	<option class="level-1" value="3644">&nbsp;&nbsp;&nbsp;160.sayı</option>
	<option class="level-1" value="3636">&nbsp;&nbsp;&nbsp;161.sayı</option>
	<option class="level-1" value="3621">&nbsp;&nbsp;&nbsp;162.sayı</option>
	<option class="level-1" value="3601">&nbsp;&nbsp;&nbsp;163.sayı</option>
	<option class="level-1" value="3591">&nbsp;&nbsp;&nbsp;164. Sayı</option>
	<option class="level-1" value="3586">&nbsp;&nbsp;&nbsp;165. Sayı</option>
	<option class="level-1" value="3572">&nbsp;&nbsp;&nbsp;166. Sayı</option>
	<option class="level-1" value="3762">&nbsp;&nbsp;&nbsp;168. sayı</option>
	<option class="level-1" value="3759">&nbsp;&nbsp;&nbsp;169. Sayı</option>
	<option class="level-1" value="2078">&nbsp;&nbsp;&nbsp;17. Sayı</option>
	<option class="level-1" value="3785">&nbsp;&nbsp;&nbsp;170. Sayı</option>
	<option class="level-1" value="3788">&nbsp;&nbsp;&nbsp;171. Sayı</option>
	<option class="level-1" value="3792">&nbsp;&nbsp;&nbsp;172. Sayı</option>
	<option class="level-1" value="3796">&nbsp;&nbsp;&nbsp;173.sayı</option>
	<option class="level-1" value="3798">&nbsp;&nbsp;&nbsp;174. Sayı</option>
	<option class="level-1" value="3800">&nbsp;&nbsp;&nbsp;175. Sayı</option>
	<option class="level-1" value="3803">&nbsp;&nbsp;&nbsp;176. Sayı</option>
	<option class="level-1" value="3808">&nbsp;&nbsp;&nbsp;177. Sayı</option>
	<option class="level-1" value="3813">&nbsp;&nbsp;&nbsp;178. Sayı</option>
	<option class="level-1" value="3814">&nbsp;&nbsp;&nbsp;179. Sayı</option>
	<option class="level-1" value="2047">&nbsp;&nbsp;&nbsp;18. Sayı</option>
	<option class="level-1" value="3819">&nbsp;&nbsp;&nbsp;180.sayı</option>
	<option class="level-1" value="3828">&nbsp;&nbsp;&nbsp;181. sayı</option>
	<option class="level-1" value="3836">&nbsp;&nbsp;&nbsp;182. Sayı</option>
	<option class="level-1" value="2005">&nbsp;&nbsp;&nbsp;19. Sayı</option>
	<option class="level-1" value="1972">&nbsp;&nbsp;&nbsp;20. Sayı</option>
	<option class="level-1" value="1943">&nbsp;&nbsp;&nbsp;21. Sayı</option>
	<option class="level-1" value="1887">&nbsp;&nbsp;&nbsp;22. Sayı</option>
	<option class="level-1" value="1846">&nbsp;&nbsp;&nbsp;23. Sayı</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;24. Sayı</option>
	<option class="level-1" value="1519">&nbsp;&nbsp;&nbsp;25. Sayı</option>
	<option class="level-1" value="1765">&nbsp;&nbsp;&nbsp;26. Sayı</option>
	<option class="level-1" value="1679">&nbsp;&nbsp;&nbsp;27. Sayı</option>
	<option class="level-1" value="1516">&nbsp;&nbsp;&nbsp;28. Sayı</option>
	<option class="level-1" value="2205">&nbsp;&nbsp;&nbsp;29. Sayı</option>
	<option class="level-1" value="2244">&nbsp;&nbsp;&nbsp;30. Sayı</option>
	<option class="level-1" value="2339">&nbsp;&nbsp;&nbsp;31. Sayı</option>
	<option class="level-1" value="2594">&nbsp;&nbsp;&nbsp;32. Sayı</option>
	<option class="level-1" value="2525">&nbsp;&nbsp;&nbsp;33. Sayı</option>
	<option class="level-1" value="2389">&nbsp;&nbsp;&nbsp;34. Sayı</option>
	<option class="level-1" value="2458">&nbsp;&nbsp;&nbsp;35. Sayı</option>
	<option class="level-1" value="2528">&nbsp;&nbsp;&nbsp;36. Sayı</option>
	<option class="level-1" value="2665">&nbsp;&nbsp;&nbsp;37. Sayı</option>
	<option class="level-1" value="2733">&nbsp;&nbsp;&nbsp;38. Sayı</option>
	<option class="level-1" value="2785">&nbsp;&nbsp;&nbsp;39. Sayı</option>
	<option class="level-1" value="2838">&nbsp;&nbsp;&nbsp;40. Sayı</option>
	<option class="level-1" value="2879">&nbsp;&nbsp;&nbsp;41. Sayı</option>
	<option class="level-1" value="2939">&nbsp;&nbsp;&nbsp;42. Sayı</option>
	<option class="level-1" value="3181">&nbsp;&nbsp;&nbsp;43. Sayı</option>
	<option class="level-1" value="2999">&nbsp;&nbsp;&nbsp;44. Sayı</option>
	<option class="level-1" value="3049">&nbsp;&nbsp;&nbsp;45. Sayı</option>
	<option class="level-1" value="3134">&nbsp;&nbsp;&nbsp;46. Sayı</option>
	<option class="level-1" value="3228">&nbsp;&nbsp;&nbsp;47. Sayı</option>
	<option class="level-1" value="3082">&nbsp;&nbsp;&nbsp;48. Sayı</option>
	<option class="level-1" value="3421">&nbsp;&nbsp;&nbsp;49. Sayı</option>
	<option class="level-1" value="3109">&nbsp;&nbsp;&nbsp;50. Sayı</option>
	<option class="level-1" value="3270">&nbsp;&nbsp;&nbsp;51. Sayı</option>
	<option class="level-1" value="3271">&nbsp;&nbsp;&nbsp;52. Sayı</option>
	<option class="level-1" value="3272">&nbsp;&nbsp;&nbsp;53. Sayı</option>
	<option class="level-1" value="3273">&nbsp;&nbsp;&nbsp;54. Sayı</option>
	<option class="level-1" value="3274">&nbsp;&nbsp;&nbsp;55. Sayı</option>
	<option class="level-1" value="3275">&nbsp;&nbsp;&nbsp;56. Sayı</option>
	<option class="level-1" value="3276">&nbsp;&nbsp;&nbsp;57. Sayı</option>
	<option class="level-1" value="3277">&nbsp;&nbsp;&nbsp;58. Sayı</option>
	<option class="level-1" value="3278">&nbsp;&nbsp;&nbsp;59. Sayı</option>
	<option class="level-1" value="3279">&nbsp;&nbsp;&nbsp;60. Sayı</option>
	<option class="level-1" value="3280">&nbsp;&nbsp;&nbsp;61. Sayı</option>
	<option class="level-1" value="3281">&nbsp;&nbsp;&nbsp;62. Sayı</option>
	<option class="level-1" value="3282">&nbsp;&nbsp;&nbsp;63. Sayı</option>
	<option class="level-1" value="3283">&nbsp;&nbsp;&nbsp;64. Sayı</option>
	<option class="level-1" value="3284">&nbsp;&nbsp;&nbsp;65. Sayı</option>
	<option class="level-1" value="3285">&nbsp;&nbsp;&nbsp;66. Sayı</option>
	<option class="level-1" value="3286">&nbsp;&nbsp;&nbsp;67. Sayı</option>
	<option class="level-1" value="3287">&nbsp;&nbsp;&nbsp;68. Sayı</option>
	<option class="level-1" value="3288">&nbsp;&nbsp;&nbsp;69. Sayı</option>
	<option class="level-1" value="3289">&nbsp;&nbsp;&nbsp;70. Sayı</option>
	<option class="level-1" value="3290">&nbsp;&nbsp;&nbsp;71. Sayı</option>
	<option class="level-1" value="3291">&nbsp;&nbsp;&nbsp;72. Sayı</option>
	<option class="level-1" value="3487">&nbsp;&nbsp;&nbsp;73. Sayı</option>
	<option class="level-1" value="3482">&nbsp;&nbsp;&nbsp;74. Sayı</option>
	<option class="level-1" value="3488">&nbsp;&nbsp;&nbsp;75. Sayı</option>
	<option class="level-1" value="3489">&nbsp;&nbsp;&nbsp;76. Sayı</option>
	<option class="level-1" value="3490">&nbsp;&nbsp;&nbsp;77. Sayı</option>
	<option class="level-1" value="3491">&nbsp;&nbsp;&nbsp;78. Sayı</option>
	<option class="level-1" value="3492">&nbsp;&nbsp;&nbsp;79. Sayı</option>
	<option class="level-1" value="3292">&nbsp;&nbsp;&nbsp;80. Sayı</option>
	<option class="level-1" value="3305">&nbsp;&nbsp;&nbsp;81. Sayı</option>
	<option class="level-1" value="3333">&nbsp;&nbsp;&nbsp;82. Sayı</option>
	<option class="level-1" value="3493">&nbsp;&nbsp;&nbsp;83. Sayı</option>
	<option class="level-1" value="3494">&nbsp;&nbsp;&nbsp;84. Sayı</option>
	<option class="level-1" value="3495">&nbsp;&nbsp;&nbsp;85. Sayı</option>
	<option class="level-1" value="3361">&nbsp;&nbsp;&nbsp;86. Sayı</option>
	<option class="level-1" value="3362">&nbsp;&nbsp;&nbsp;87. Sayı</option>
	<option class="level-1" value="3355">&nbsp;&nbsp;&nbsp;88. Sayı</option>
	<option class="level-1" value="3357">&nbsp;&nbsp;&nbsp;89. Sayı</option>
	<option class="level-1" value="3358">&nbsp;&nbsp;&nbsp;90. Sayı</option>
	<option class="level-1" value="3359">&nbsp;&nbsp;&nbsp;91. Sayı</option>
	<option class="level-1" value="3354">&nbsp;&nbsp;&nbsp;92. Sayı</option>
	<option class="level-1" value="3469">&nbsp;&nbsp;&nbsp;93. Sayı</option>
	<option class="level-1" value="3473">&nbsp;&nbsp;&nbsp;94. Sayı</option>
	<option class="level-1" value="3475">&nbsp;&nbsp;&nbsp;95. Sayı</option>
	<option class="level-1" value="3477">&nbsp;&nbsp;&nbsp;96. Sayı</option>
	<option class="level-1" value="3480">&nbsp;&nbsp;&nbsp;97.Sayı</option>
	<option class="level-1" value="3450">&nbsp;&nbsp;&nbsp;98. Sayı</option>
	<option class="level-1" value="3452">&nbsp;&nbsp;&nbsp;99. Sayı</option>
</select>	<script type='text/javascript'>
	/* <![CDATA[ */
	( function() {
		var dropdown = document.getElementById( 'wp-block-categories-1' );
		function onCatChange() {
			if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
				location.href = "https://irfanmektebi.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
			}
		}
		dropdown.onchange = onCatChange;
	})();
	/* ]]> */
	</script>
	
</div></div>		

	</aside>


		<div class="gp-clear"></div>
	
	</div>

	

					
			<footer id="gp-footer">
		
							
									
					<div id="gp-footer-image">
						<img src="https://irfanmektebi.com/wp-content/uploads/2017/04/logo-2017.png" alt="" width="187" height="85" />
					</div>
					
							
				<div id="gp-copyright" class="gp-copyright-curve">	
			
					<div id="gp-copyright-curves"></div>	
					<div class="gp-container">

						<div id="gp-copyright-text">
															İrfan Mektebi sitesindeki içeriklerin her hakkı Süeda Yayıncılık'a aittir. Süeda Yayıncılık'tan yayın almadan kopyalanması, yayınlanması yasaktır.													</div>
										
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-footer-menu" class="menu"><li id="nav-menu-item-12942" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-12582" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-11663" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/kunye/" class="menu-link main-menu-link">Künye</a></li><li id="nav-menu-item-11664" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/grafiklerimiz/" class="menu-link main-menu-link">Grafiklerimiz</a></li><li id="nav-menu-item-12571" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.e-sueda.com/contact.aspx" class="menu-link main-menu-link">İrtibat</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

		
		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Giriş</h3>		

				<form name="loginform" class="gp-login-form" action="https://irfanmektebi.com/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Kullanıcı Adı veya Eposta" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
					
																	
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifying..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Giriş" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Şifrenizi mi unuttunuz?</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Şifrenizi mi unuttunuz?</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Lütfen kullanıcı adı veya eposta adresi giriniz. Şifre yenileme linki eposta adresinize gönderilecektir.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Kullanıcı Adı veya Eposta" required /></p>
				
						<span class="gp-login-results" data-verify="Verifying..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Giriş</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="e8ca028659" />
							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	

	</div>
	
		<!-- Memberships powered by Paid Memberships Pro v2.6.6.
 -->
	<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/modernizr.js?ver=5.8.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/selectivizr.min.js?ver=5.8.2' id='selectivizr-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/placeholders.min.js?ver=5.8.2' id='placeholder-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.7.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.ui.totop.min.js?ver=5.8.2' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.flexslider-min.js?ver=5.8.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.lazyload.min.js?ver=5.8.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.stellar.min.js?ver=5.8.2' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.video-header.js?ver=5.8.2' id='ghostpool-video-header-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"logoHeight":"85","logoMarginTop":"40px","logoMarginBottom":"40px","headerSizeReduction":"1.5","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/custom.js?ver=5.8.2' id='ghostpool-custom-js-js'></script>
<script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"21844","ajaxurl":"https:\/\/irfanmektebi.com\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"233","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/user-ratings.js?ver=5.8.2' id='gp-user-ratings-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"Leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>