<!DOCTYPE html>
<html lang="tr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Çocuklarda Ekran Bağımlılığı &#8211; İrfan Mektebi</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oxygen:400,700,300', 'Oxygen+Mono:400', 'Lora:400italic', 'Roboto+Slab:300', 'PT+Sans+Narrow:700', 'PT+Sans:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="İrfan Mektebi &raquo; beslemesi" href="https://irfanmektebi.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/irfanmektebi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://irfanmektebi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://irfanmektebi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://irfanmektebi.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://irfanmektebi.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://irfanmektebi.com/wp-content/themes/the-review/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
body:not(.gp-scrolling) #gp-sub-header .s{height: 40px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a{width: 50px; height: 50px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a:before{line-height: 30px;}
		.gp-fullwidth-title .gp-page-header,.gp-full-page-title .gp-page-header{border-color: #fff;} 
		#gp-logo img {width: 513px; height: 83px;}
		#gp-header-area-right{width: 567px;}
		#gp-header-area-right > span {margin: 40px 0 40px }	
		#gp-main-nav .menu > li.nav-home > a:after {box-shadow: 0 0 0 3px #f61e5b;}
		.gp-theme li:hover .gp-primary-dropdown-icon{color:#fff}
		.gp-theme .sub-menu li:hover .gp-secondary-dropdown-icon{color:#000}
		.gp-page-header .gp-container {padding-top: 200px;padding-bottom: 30px;}
		.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -30px;}
		#gp-hub-tabs li.current_page_item a {color: #f61e5b}

		#gp-review-summary{background: -moz-linear-gradient(top, #f8f8f8 0%, #ffffff 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background: -webkit-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -o-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -ms-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: linear-gradient(to bottom, #f8f8f8 0%,#ffffff 100%);}
		
		.gp-active{color: #d10239;}

		@media only screen and (max-width: 1200px) {
		#gp-header-area-right{width: 507px;}
		}

		@media only screen and (max-width: 1082px) { 
		#gp-header-area-right{width: 421px;}
		}

		@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-logo {margin: 27px 0px 27px 0px; width: 342px; height: 55px;}	
			.gp-responsive #gp-logo img {width: 342px; height: 55px;}
			.gp-responsive #gp-header-area-right > span {margin: 27px 0 27px }	
			.gp-responsive #gp-mobile-nav-button {margin-top: 27px ;}
			.gp-responsive .gp-page-header .gp-container {padding-top: 100px;padding-bottom: 15px;}
			.gp-responsive.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -20px;}
		}@media only screen and (min-width: 1201px) {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://irfanmektebi.com/wp-content/themes/the-review/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://irfanmektebi.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/irfanmektebi.com\/wp-admin\/admin-ajax.php","ajaxnonce":"8ab867d915","querystring":"year=2021&monthnum=06&day=28&name=cocuklarda-ekran-bagimliligi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/ajax-loop.js?ver=5.7.2' id='ghostpool-ajax-loop-js'></script>
<link rel="https://api.w.org/" href="https://irfanmektebi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://irfanmektebi.com/wp-json/wp/v2/posts/21089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irfanmektebi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irfanmektebi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://irfanmektebi.com/2021/06/28/cocuklarda-ekran-bagimliligi/" />
<link rel='shortlink' href='https://irfanmektebi.com/?p=21089' />
<link rel="alternate" type="application/json+oembed" href="https://irfanmektebi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irfanmektebi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://irfanmektebi.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://irfanmektebi.com/wp-content/uploads/2020/10/cropped-favicon-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21089 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-fixed-header gp-header-standard gp-top-header-desktop gp-standard-title gp-right-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


	<div id="gp-site-wrapper">
			
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form>				<style>#gp-main-nav .menu > li#nav-menu-item-15367 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15367:hover > a,#nav-menu-item-15367 .gp-menu-tabs{background: #4d9dac;}.gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li.gp-selected{color: #4d9dac;}.gp-nav .menu > li#nav-menu-item-15367 > .sub-menu{border-color: #4d9dac;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15367.gp-nav-home > a:after{box-shadow: 0 0 0 3px #4d9dac;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15368 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15368:hover > a,#nav-menu-item-15368 .gp-menu-tabs{background: #8ad497;}.gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li.gp-selected{color: #8ad497;}.gp-nav .menu > li#nav-menu-item-15368 > .sub-menu{border-color: #8ad497;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15368.gp-nav-home > a:after{box-shadow: 0 0 0 3px #8ad497;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15359 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15359:hover > a,#nav-menu-item-15359 .gp-menu-tabs{background: #a0c4b6;}.gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li.gp-selected{color: #a0c4b6;}.gp-nav .menu > li#nav-menu-item-15359 > .sub-menu{border-color: #a0c4b6;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15359.gp-nav-home > a:after{box-shadow: 0 0 0 3px #a0c4b6;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15360 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15360:hover > a,#nav-menu-item-15360 .gp-menu-tabs{background: #45b9d1;}.gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li.gp-selected{color: #45b9d1;}.gp-nav .menu > li#nav-menu-item-15360 > .sub-menu{border-color: #45b9d1;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15360.gp-nav-home > a:after{box-shadow: 0 0 0 3px #45b9d1;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15361 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15361:hover > a,#nav-menu-item-15361 .gp-menu-tabs{background: #78db32;}.gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li.gp-selected{color: #78db32;}.gp-nav .menu > li#nav-menu-item-15361 > .sub-menu{border-color: #78db32;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15361.gp-nav-home > a:after{box-shadow: 0 0 0 3px #78db32;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15362 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15362:hover > a,#nav-menu-item-15362 .gp-menu-tabs{background: #f96c1e;}.gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li.gp-selected{color: #f96c1e;}.gp-nav .menu > li#nav-menu-item-15362 > .sub-menu{border-color: #f96c1e;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15362.gp-nav-home > a:after{box-shadow: 0 0 0 3px #f96c1e;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15363 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15363:hover > a,#nav-menu-item-15363 .gp-menu-tabs{background: #00a99d;}.gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li.gp-selected{color: #00a99d;}.gp-nav .menu > li#nav-menu-item-15363 > .sub-menu{border-color: #00a99d;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15363.gp-nav-home > a:after{box-shadow: 0 0 0 3px #00a99d;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15364 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15364:hover > a,#nav-menu-item-15364 .gp-menu-tabs{background: #0072bc;}.gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li.gp-selected{color: #0072bc;}.gp-nav .menu > li#nav-menu-item-15364 > .sub-menu{border-color: #0072bc;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15364.gp-nav-home > a:after{box-shadow: 0 0 0 3px #0072bc;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15365 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15365:hover > a,#nav-menu-item-15365 .gp-menu-tabs{background: #998620;}.gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li.gp-selected{color: #998620;}.gp-nav .menu > li#nav-menu-item-15365 > .sub-menu{border-color: #998620;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15365.gp-nav-home > a:after{box-shadow: 0 0 0 3px #998620;}</style><ul class="menu"><li id="nav-menu-item-15371" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://irfanmektebi.com/" class="menu-link main-menu-link">Ana Sayfa</a></li><li id="nav-menu-item-21058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/175-sayi-nefsini-bilen-rabbini-bilir/" class="menu-link main-menu-link">Yeni Sayı</a></li><li id="nav-menu-item-15366" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Konular</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15367" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/" class="menu-link sub-menu-link">Aile ve Çocuk</a></li>	<li id="nav-menu-item-15368" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/egitim/" class="menu-link sub-menu-link">Eğitim</a></li>	<li id="nav-menu-item-15359" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/ibadet/" class="menu-link sub-menu-link">İbadet</a></li>	<li id="nav-menu-item-15360" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/insan/" class="menu-link sub-menu-link">İnsan</a></li>	<li id="nav-menu-item-15361" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/itikad/" class="menu-link sub-menu-link">İtikad</a></li>	<li id="nav-menu-item-15362" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/" class="menu-link sub-menu-link">Kültür ve Medeniyet</a></li>	<li id="nav-menu-item-15363" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/" class="menu-link sub-menu-link">Risale-i Nur</a></li>	<li id="nav-menu-item-15364" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/saglik/" class="menu-link sub-menu-link">Sağlık</a></li>	<li id="nav-menu-item-15365" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/tarih/" class="menu-link sub-menu-link">Tarih</a></li></ul>
</li><li id="nav-menu-item-12900" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-12915" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-13283" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://irfanmektebi.com/login/" class="menu-link main-menu-link">Abonelik Girişi</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-ust-ufak-menu-soll" class="menu"><li id="nav-menu-item-5662" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.facebook.com/irfanmektebidergisi" class="menu-link main-menu-link">facebook</a></li><li id="nav-menu-item-5663" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.twitter.com/irfanmektebi" class="menu-link main-menu-link">twitter</a></li><li id="nav-menu-item-12311" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/irfanmektebidergisi/" class="menu-link main-menu-link">instagram</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-ust-ufak-menu-sag" class="menu"><li id="nav-menu-item-12931" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-12569" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-15379" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/etiketler/" class="menu-link main-menu-link">Etiketler</a></li><li id="nav-menu-item-12574" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/grafiklerimiz/" class="menu-link main-menu-link">Grafiklerimiz</a></li><li id="nav-menu-item-12932" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/kunye/" class="menu-link main-menu-link">Künye</a></li><li id="nav-menu-item-12570" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.e-sueda.com/contact.aspx" class="menu-link main-menu-link">İrtibat</a></li></ul>						</div>
					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
				
					<div id="gp-logo">
													<a href="https://irfanmektebi.com/" title="İrfan Mektebi">
								<img src="https://irfanmektebi.com/wp-content/uploads/2019/12/irfan-mektebi-yeni-logo2.png" alt="İrfan Mektebi" width="513" height="83" />
							</a>
											</div>

					<a id="gp-mobile-nav-button"></a>
							
											<div id="gp-header-area-right" class="gp-header-right-single">
															<span class="gp-header-area-desktop"><a href="https://www.e-sueda.com/kategori/kitaplar.aspx" target="_blank"><img src="http://irfanmektebi.com/wp-content/uploads/2020/10/kitap.png"></a></span>
																												
													</div>
																		
				</div>
			
			</header>
		
					
				<div id="gp-sub-header">
			
					<div class="gp-container">

						<nav id="gp-main-nav" class="gp-nav">
							<style>#gp-main-nav .menu > li#nav-menu-item-15367 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15367:hover > a,#nav-menu-item-15367 .gp-menu-tabs{background: #4d9dac;}.gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15367 .gp-menu-tabs li.gp-selected{color: #4d9dac;}.gp-nav .menu > li#nav-menu-item-15367 > .sub-menu{border-color: #4d9dac;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15367.gp-nav-home > a:after{box-shadow: 0 0 0 3px #4d9dac;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15368 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15368:hover > a,#nav-menu-item-15368 .gp-menu-tabs{background: #8ad497;}.gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15368 .gp-menu-tabs li.gp-selected{color: #8ad497;}.gp-nav .menu > li#nav-menu-item-15368 > .sub-menu{border-color: #8ad497;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15368.gp-nav-home > a:after{box-shadow: 0 0 0 3px #8ad497;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15359 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15359:hover > a,#nav-menu-item-15359 .gp-menu-tabs{background: #a0c4b6;}.gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15359 .gp-menu-tabs li.gp-selected{color: #a0c4b6;}.gp-nav .menu > li#nav-menu-item-15359 > .sub-menu{border-color: #a0c4b6;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15359.gp-nav-home > a:after{box-shadow: 0 0 0 3px #a0c4b6;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15360 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15360:hover > a,#nav-menu-item-15360 .gp-menu-tabs{background: #45b9d1;}.gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15360 .gp-menu-tabs li.gp-selected{color: #45b9d1;}.gp-nav .menu > li#nav-menu-item-15360 > .sub-menu{border-color: #45b9d1;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15360.gp-nav-home > a:after{box-shadow: 0 0 0 3px #45b9d1;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15361 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15361:hover > a,#nav-menu-item-15361 .gp-menu-tabs{background: #78db32;}.gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15361 .gp-menu-tabs li.gp-selected{color: #78db32;}.gp-nav .menu > li#nav-menu-item-15361 > .sub-menu{border-color: #78db32;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15361.gp-nav-home > a:after{box-shadow: 0 0 0 3px #78db32;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15362 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15362:hover > a,#nav-menu-item-15362 .gp-menu-tabs{background: #f96c1e;}.gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15362 .gp-menu-tabs li.gp-selected{color: #f96c1e;}.gp-nav .menu > li#nav-menu-item-15362 > .sub-menu{border-color: #f96c1e;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15362.gp-nav-home > a:after{box-shadow: 0 0 0 3px #f96c1e;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15363 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15363:hover > a,#nav-menu-item-15363 .gp-menu-tabs{background: #00a99d;}.gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15363 .gp-menu-tabs li.gp-selected{color: #00a99d;}.gp-nav .menu > li#nav-menu-item-15363 > .sub-menu{border-color: #00a99d;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15363.gp-nav-home > a:after{box-shadow: 0 0 0 3px #00a99d;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15364 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15364:hover > a,#nav-menu-item-15364 .gp-menu-tabs{background: #0072bc;}.gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15364 .gp-menu-tabs li.gp-selected{color: #0072bc;}.gp-nav .menu > li#nav-menu-item-15364 > .sub-menu{border-color: #0072bc;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15364.gp-nav-home > a:after{box-shadow: 0 0 0 3px #0072bc;}</style><style>#gp-main-nav .menu > li#nav-menu-item-15365 > a:hover,#gp-main-nav .menu > li#nav-menu-item-15365:hover > a,#nav-menu-item-15365 .gp-menu-tabs{background: #998620;}.gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li:hover, .gp-nav .menu li#nav-menu-item-15365 .gp-menu-tabs li.gp-selected{color: #998620;}.gp-nav .menu > li#nav-menu-item-15365 > .sub-menu{border-color: #998620;}.gp-theme #gp-main-nav .menu > li#nav-menu-item-15365.gp-nav-home > a:after{box-shadow: 0 0 0 3px #998620;}</style><ul id="menu-ana-ust-menu-1" class="menu"><li id="nav-menu-item-15371" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://irfanmektebi.com/" class="menu-link main-menu-link">Ana Sayfa</a></li><li id="nav-menu-item-21058" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/175-sayi-nefsini-bilen-rabbini-bilir/" class="menu-link main-menu-link">Yeni Sayı</a></li><li id="nav-menu-item-15366" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Konular</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-15367" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/" class="menu-link sub-menu-link">Aile ve Çocuk</a></li>	<li id="nav-menu-item-15368" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://irfanmektebi.com/konu/konular/egitim/" class="menu-link sub-menu-link">Eğitim</a></li>	<li id="nav-menu-item-15359" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/ibadet/" class="menu-link sub-menu-link">İbadet</a></li>	<li id="nav-menu-item-15360" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/insan/" class="menu-link sub-menu-link">İnsan</a></li>	<li id="nav-menu-item-15361" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/itikad/" class="menu-link sub-menu-link">İtikad</a></li>	<li id="nav-menu-item-15362" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/" class="menu-link sub-menu-link">Kültür ve Medeniyet</a></li>	<li id="nav-menu-item-15363" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/" class="menu-link sub-menu-link">Risale-i Nur</a></li>	<li id="nav-menu-item-15364" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/saglik/" class="menu-link sub-menu-link">Sağlık</a></li>	<li id="nav-menu-item-15365" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://irfanmektebi.com/konu/konular/tarih/" class="menu-link sub-menu-link">Tarih</a></li></ul>
</li><li id="nav-menu-item-12900" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-12915" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-13283" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://irfanmektebi.com/login/" class="menu-link main-menu-link">Abonelik Girişi</a></li></ul>						</nav>
			
													<div id="gp-search-button"></div>
							<form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form>						
					</div>
		
				</div>
					
					
			<div id="gp-fixed-padding"></div>
		
							

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112740022-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112740022-1');
</script>

		

	
	<div id="gp-content-wrapper" class="gp-container">

		
		<div id="gp-content">

			<article class="post-21089 post type-post status-publish format-standard has-post-thumbnail category-173-sayi category-aile-ve-cocuk category-egitim category-sayilar tag-aile tag-egitim pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access" itemscope itemtype="http://schema.org/Article">
				
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://irfanmektebi.com/2021/06/28/cocuklarda-ekran-bagimliligi/">
		<meta itemprop="headline" content="Çocuklarda Ekran Bağımlılığı">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://irfanmektebi.com/wp-content/uploads/2021/06/ekran.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="Hilal Ramazan">			
		<meta itemprop="datePublished" content="2021-06-28">
		<meta itemprop="dateModified" content="2021-06-28">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://irfanmektebi.com/wp-content/uploads/2019/12/irfan-mektebi-yeni-logo2.png">
				<meta itemprop="width" content="513">
				<meta itemprop="height" content="83">
			</div>
			<meta itemprop="name" content="İrfan Mektebi">
		</div>				
										
					
										
			
					
							<header class="gp-entry-header">					
						
					
																						
											
										
								
							
								
								<h1 class="gp-entry-title">
									<span class="gp-highlight-effect">
										Çocuklarda Ekran Bağımlılığı									</span>
								</h1>
																																	
							
												
											
													
																	
												
															<div class="gp-entry-cats">		
					<a href="https://irfanmektebi.com/konu/sayilar/173-sayi/">173.sayı</a>
					
					<a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/" style="background-color: #4d9dac">Aile ve Çocuk</a>
					
					<a href="https://irfanmektebi.com/konu/konular/egitim/" style="background-color: #8ad497">Eğitim</a>
					
					<a href="https://irfanmektebi.com/konu/sayilar/">SAYILAR</a>
			</div>
												
							
	<div class="gp-entry-meta">

		<span class="gp-highlight-effect">
		
			<span class="gp-post-meta gp-meta-author"><a href="https://irfanmektebi.com/author/hilalr/">Hilal Ramazan</a></span>
			<time class="gp-post-meta gp-meta-date" datetime="2021-06-28T13:28:01+03:00">Haziran 2021</time>
					
			
					
		</span>
		
	</div>

						
							
					
												
																													
													

			</header>

						
										
				
				
					<div class="gp-post-thumbnail gp-entry-featured">
					
						<div class="gp-image-above">

														
							<img src="https://irfanmektebi.com/wp-content/uploads/2021/06/ekran-810x400.jpg" data-rel="https://irfanmektebi.com/wp-content/uploads/2021/06/ekran-1620x800.jpg" width="810" height="400" alt="Çocuklarda Ekran Bağımlılığı" class="gp-post-image" />

						</div>

					</div>
					
				
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text">
<p>Teknoloji hayatımızın kaçınılmaz bir gerçeği. Özellikle pandemi dönemiyle birlikte giderek tüm hayatımız teknolojik aletler üzerinden ilerlemeye başladı. Dersler ekrana taşındı, sevdiklerimizle sosyalleşmeyi ekran üzerinden yapmaya başladık, alışverişe gitmektense tek tıkla istediklerimiz kapımıza kadar gelmeye başladı. Teknolojinin sağladığı faydalara daha nice örnek verebiliriz. Teknolojinin hayatımıza bu kadar girmesine hazır mıydık? Peki, çocuklarımız hazır mıydı? Elimize kontrolsüz bir güç verilmiş oldu ve ne biz ne de çocuklar bu gücü yönetemedik. Getirdiği faydanın yanında kontrollü bir şekilde kullanmadıkça bağımlılığa dönüştü.</p>



<div class="pmpro_content_message"><H5><FONT COLOR="RED">Yazının devamı abonelere özeldir. Abone olunuz veya giriş yapınız.</font></H5><a href="https://irfanmektebi.com/uyelik-hesabi/uyelik-seviyeleri/">Online Abonelik</a> <br> <a href="http://irfanmektebi.com/login/">Abone Girişi</a><br><a href="http://www.e-sueda.com/kategori/dergiler/irfan-mektebi.aspx" target="_blank">Basılı Abonelik ve Dergiler</a></div></div>
					
						
				
						
				</div>

									<div class="gp-entry-tags"><a href="https://irfanmektebi.com/kelime/aile/" rel="tag">aile</a> <a href="https://irfanmektebi.com/kelime/egitim/" rel="tag">eğitim</a></div>				
									<div id="gp-share-icons">

	<a href="https://twitter.com/share?text=Çocuklarda Ekran Bağımlılığı&url=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F" title="Tweet This Post" class="gp-share-twitter" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	
	
	<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F&t=Çocuklarda Ekran Bağımlılığı" title="Share on Facebook" class="gp-share-facebook" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>
	
	<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F" title="Share on Google+" class="gp-share-google-plus" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Firfanmektebi.com%2F2021%2F06%2F28%2Fcocuklarda-ekran-bagimliligi%2F&media=https://irfanmektebi.com/wp-content/uploads/2021/06/ekran.jpg&description=Çocuklarda Ekran Bağımlılığı" count-layout="vertical" class="gp-share-pinterest" target="_blank"></a>	
	
</div>								
				
										
		<div class="gp-related-wrapper gp-blog-columns-4">

			<div class="gp-element-title">		
				<h3 class="widgettitle">Benzer Yazılar</h3>
			</div>
			
			<div class="gp-inner-loop">
			
				
					<section class="gp-post-item post-19260 post type-post status-publish format-standard has-post-thumbnail category-149-sayi category-egitim category-sayilar tag-egitim pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
							
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://irfanmektebi.com/2019/04/01/bir-ogretmen-prototipi/" title="Bir Öğretmen Prototipi">

										<h2 class="gp-loop-title">
											<span class="gp-text-highlight">Bir Öğretmen Prototipi</span>
										</h2>
							
										<img src="https://irfanmektebi.com/wp-content/uploads/2020/12/lamba-370x220.jpg" data-rel="https://irfanmektebi.com/wp-content/uploads/2020/12/lamba-740x440.jpg" width="370" height="220" alt="Bir Öğretmen Prototipi" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
					</section>
		
				
					<section class="gp-post-item post-6124 post type-post status-publish format-standard has-post-thumbnail category-114-sayi category-egitim category-insan tag-egitim tag-insan tag-mulakatlar pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
							
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://irfanmektebi.com/2016/05/01/medeniyetimizin-yeniden-ihyasinda-gorev-alacak-yeni-bir-genclik/" title="Medeniyetimizin Yeniden İhyasında Görev Alacak Yeni Bir Gençlik">

										<h2 class="gp-loop-title">
											<span class="gp-text-highlight">Medeniyetimizin Yeniden İhyasında Görev Alacak Yeni Bir Gençlik</span>
										</h2>
							
										<img src="https://irfanmektebi.com/wp-content/uploads/2016/09/mayis2016sayi114-3-370x220.jpg" data-rel="https://irfanmektebi.com/wp-content/uploads/2016/09/mayis2016sayi114-3-740x440.jpg" width="370" height="220" alt="Medeniyetimizin Yeniden İhyasında Görev Alacak Yeni Bir Gençlik" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
					</section>
		
				
					<section class="gp-post-item post-9012 post type-post status-publish format-standard has-post-thumbnail category-96-sayi category-egitim tag-egitim pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
							
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://irfanmektebi.com/2014/11/01/elifbadan-cok-alfabeye-turkler/" title="Elifbadan Çok Alfabeye Türkler!">

										<h2 class="gp-loop-title">
											<span class="gp-text-highlight">Elifbadan Çok Alfabeye Türkler!</span>
										</h2>
							
										<img src="https://irfanmektebi.com/wp-content/uploads/2014/11/Screenshot_11-370x220.jpg" data-rel="https://irfanmektebi.com/wp-content/uploads/2014/11/Screenshot_11-740x440.jpg" width="370" height="220" alt="Elifbadan Çok Alfabeye Türkler!" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
					</section>
		
				
					<section class="gp-post-item post-18877 post type-post status-publish format-standard has-post-thumbnail category-116-sayi category-aile-ve-cocuk category-egitim tag-egitim tag-insan tag-mubarek-gun-ve-geceler pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-no-access">
							
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://irfanmektebi.com/2016/07/13/editorden-2/" title="Editörden">

										<h2 class="gp-loop-title">
											<span class="gp-text-highlight">Editörden</span>
										</h2>
							
										<img src="https://irfanmektebi.com/wp-content/uploads/2020/11/Screenshot_1-16-370x220.jpg" data-rel="https://irfanmektebi.com/wp-content/uploads/2020/11/Screenshot_1-16-740x440.jpg" width="370" height="220" alt="Editörden" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
					</section>
		
							
			</div>
				
		</div>

	
				
				
			</article>		

		</div>

		
	<aside id="gp-sidebar">

		<div id="search-2" class="widget widget_search"><form method="get" class="searchform" action="https://irfanmektebi.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="sitede arayın" /> <button type="submit" class="gp-search-submit"></button>
</form></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="gp-element-title"><h3 class="widgettitle">Konular</h3></div><div class="menu-konular-container"><ul id="menu-konular" class="menu"><li id="menu-item-13348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13348"><a href="https://irfanmektebi.com/konu/konular/aile-ve-cocuk/">Aile ve Çocuk</a></li>
<li id="menu-item-13314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13314"><a href="https://irfanmektebi.com/konu/konular/egitim/">Eğitim</a></li>
<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13317"><a href="https://irfanmektebi.com/konu/konular/ibadet/">İbadet</a></li>
<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13320"><a href="https://irfanmektebi.com/konu/konular/itikad/">İtikad</a></li>
<li id="menu-item-13321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13321"><a href="https://irfanmektebi.com/konu/konular/insan/">İnsan</a></li>
<li id="menu-item-13322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13322"><a href="https://irfanmektebi.com/konu/konular/kultur-ve-medeniyet/">Kültür ve Medeniyet</a></li>
<li id="menu-item-13331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13331"><a href="https://irfanmektebi.com/konu/konular/risale-i-nur/">Risale-i Nur</a></li>
<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13332"><a href="https://irfanmektebi.com/konu/konular/saglik/">Sağlık</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13341"><a href="https://irfanmektebi.com/konu/konular/tarih/">Tarih</a></li>
</ul></div></div><div id="archives-3" class="widget widget_archive"><div class="gp-element-title"><h3 class="widgettitle">Tarihe Göre</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Tarihe Göre</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Ay seçin</option>
				<option value='https://irfanmektebi.com/2021/06/'> Haziran 2021 </option>
	<option value='https://irfanmektebi.com/2021/05/'> Mayıs 2021 </option>
	<option value='https://irfanmektebi.com/2021/04/'> Nisan 2021 </option>
	<option value='https://irfanmektebi.com/2021/03/'> Mart 2021 </option>
	<option value='https://irfanmektebi.com/2021/02/'> Şubat 2021 </option>
	<option value='https://irfanmektebi.com/2021/01/'> Ocak 2021 </option>
	<option value='https://irfanmektebi.com/2020/12/'> Aralık 2020 </option>
	<option value='https://irfanmektebi.com/2020/11/'> Kasım 2020 </option>
	<option value='https://irfanmektebi.com/2020/10/'> Ekim 2020 </option>
	<option value='https://irfanmektebi.com/2020/09/'> Eylül 2020 </option>
	<option value='https://irfanmektebi.com/2020/08/'> Ağustos 2020 </option>
	<option value='https://irfanmektebi.com/2020/07/'> Temmuz 2020 </option>
	<option value='https://irfanmektebi.com/2020/06/'> Haziran 2020 </option>
	<option value='https://irfanmektebi.com/2020/05/'> Mayıs 2020 </option>
	<option value='https://irfanmektebi.com/2020/04/'> Nisan 2020 </option>
	<option value='https://irfanmektebi.com/2020/03/'> Mart 2020 </option>
	<option value='https://irfanmektebi.com/2020/02/'> Şubat 2020 </option>
	<option value='https://irfanmektebi.com/2020/01/'> Ocak 2020 </option>
	<option value='https://irfanmektebi.com/2019/12/'> Aralık 2019 </option>
	<option value='https://irfanmektebi.com/2019/11/'> Kasım 2019 </option>
	<option value='https://irfanmektebi.com/2019/10/'> Ekim 2019 </option>
	<option value='https://irfanmektebi.com/2019/09/'> Eylül 2019 </option>
	<option value='https://irfanmektebi.com/2019/08/'> Ağustos 2019 </option>
	<option value='https://irfanmektebi.com/2019/07/'> Temmuz 2019 </option>
	<option value='https://irfanmektebi.com/2019/06/'> Haziran 2019 </option>
	<option value='https://irfanmektebi.com/2019/05/'> Mayıs 2019 </option>
	<option value='https://irfanmektebi.com/2019/04/'> Nisan 2019 </option>
	<option value='https://irfanmektebi.com/2019/03/'> Mart 2019 </option>
	<option value='https://irfanmektebi.com/2019/02/'> Şubat 2019 </option>
	<option value='https://irfanmektebi.com/2019/01/'> Ocak 2019 </option>
	<option value='https://irfanmektebi.com/2018/12/'> Aralık 2018 </option>
	<option value='https://irfanmektebi.com/2018/11/'> Kasım 2018 </option>
	<option value='https://irfanmektebi.com/2018/10/'> Ekim 2018 </option>
	<option value='https://irfanmektebi.com/2018/09/'> Eylül 2018 </option>
	<option value='https://irfanmektebi.com/2018/08/'> Ağustos 2018 </option>
	<option value='https://irfanmektebi.com/2018/07/'> Temmuz 2018 </option>
	<option value='https://irfanmektebi.com/2018/06/'> Haziran 2018 </option>
	<option value='https://irfanmektebi.com/2018/05/'> Mayıs 2018 </option>
	<option value='https://irfanmektebi.com/2018/04/'> Nisan 2018 </option>
	<option value='https://irfanmektebi.com/2018/03/'> Mart 2018 </option>
	<option value='https://irfanmektebi.com/2018/02/'> Şubat 2018 </option>
	<option value='https://irfanmektebi.com/2018/01/'> Ocak 2018 </option>
	<option value='https://irfanmektebi.com/2017/12/'> Aralık 2017 </option>
	<option value='https://irfanmektebi.com/2017/11/'> Kasım 2017 </option>
	<option value='https://irfanmektebi.com/2017/10/'> Ekim 2017 </option>
	<option value='https://irfanmektebi.com/2017/09/'> Eylül 2017 </option>
	<option value='https://irfanmektebi.com/2017/08/'> Ağustos 2017 </option>
	<option value='https://irfanmektebi.com/2017/07/'> Temmuz 2017 </option>
	<option value='https://irfanmektebi.com/2017/06/'> Haziran 2017 </option>
	<option value='https://irfanmektebi.com/2017/05/'> Mayıs 2017 </option>
	<option value='https://irfanmektebi.com/2017/04/'> Nisan 2017 </option>
	<option value='https://irfanmektebi.com/2017/03/'> Mart 2017 </option>
	<option value='https://irfanmektebi.com/2017/02/'> Şubat 2017 </option>
	<option value='https://irfanmektebi.com/2017/01/'> Ocak 2017 </option>
	<option value='https://irfanmektebi.com/2016/12/'> Aralık 2016 </option>
	<option value='https://irfanmektebi.com/2016/11/'> Kasım 2016 </option>
	<option value='https://irfanmektebi.com/2016/10/'> Ekim 2016 </option>
	<option value='https://irfanmektebi.com/2016/09/'> Eylül 2016 </option>
	<option value='https://irfanmektebi.com/2016/08/'> Ağustos 2016 </option>
	<option value='https://irfanmektebi.com/2016/07/'> Temmuz 2016 </option>
	<option value='https://irfanmektebi.com/2016/06/'> Haziran 2016 </option>
	<option value='https://irfanmektebi.com/2016/05/'> Mayıs 2016 </option>
	<option value='https://irfanmektebi.com/2016/04/'> Nisan 2016 </option>
	<option value='https://irfanmektebi.com/2016/03/'> Mart 2016 </option>
	<option value='https://irfanmektebi.com/2016/02/'> Şubat 2016 </option>
	<option value='https://irfanmektebi.com/2016/01/'> Ocak 2016 </option>
	<option value='https://irfanmektebi.com/2015/12/'> Aralık 2015 </option>
	<option value='https://irfanmektebi.com/2015/11/'> Kasım 2015 </option>
	<option value='https://irfanmektebi.com/2015/10/'> Ekim 2015 </option>
	<option value='https://irfanmektebi.com/2015/09/'> Eylül 2015 </option>
	<option value='https://irfanmektebi.com/2015/08/'> Ağustos 2015 </option>
	<option value='https://irfanmektebi.com/2015/07/'> Temmuz 2015 </option>
	<option value='https://irfanmektebi.com/2015/06/'> Haziran 2015 </option>
	<option value='https://irfanmektebi.com/2015/05/'> Mayıs 2015 </option>
	<option value='https://irfanmektebi.com/2015/04/'> Nisan 2015 </option>
	<option value='https://irfanmektebi.com/2015/03/'> Mart 2015 </option>
	<option value='https://irfanmektebi.com/2015/02/'> Şubat 2015 </option>
	<option value='https://irfanmektebi.com/2015/01/'> Ocak 2015 </option>
	<option value='https://irfanmektebi.com/2014/12/'> Aralık 2014 </option>
	<option value='https://irfanmektebi.com/2014/11/'> Kasım 2014 </option>
	<option value='https://irfanmektebi.com/2014/10/'> Ekim 2014 </option>
	<option value='https://irfanmektebi.com/2014/09/'> Eylül 2014 </option>
	<option value='https://irfanmektebi.com/2014/08/'> Ağustos 2014 </option>
	<option value='https://irfanmektebi.com/2014/07/'> Temmuz 2014 </option>
	<option value='https://irfanmektebi.com/2014/06/'> Haziran 2014 </option>
	<option value='https://irfanmektebi.com/2014/05/'> Mayıs 2014 </option>
	<option value='https://irfanmektebi.com/2014/04/'> Nisan 2014 </option>
	<option value='https://irfanmektebi.com/2014/03/'> Mart 2014 </option>
	<option value='https://irfanmektebi.com/2014/02/'> Şubat 2014 </option>
	<option value='https://irfanmektebi.com/2014/01/'> Ocak 2014 </option>
	<option value='https://irfanmektebi.com/2013/12/'> Aralık 2013 </option>
	<option value='https://irfanmektebi.com/2013/11/'> Kasım 2013 </option>
	<option value='https://irfanmektebi.com/2013/10/'> Ekim 2013 </option>
	<option value='https://irfanmektebi.com/2013/09/'> Eylül 2013 </option>
	<option value='https://irfanmektebi.com/2013/08/'> Ağustos 2013 </option>
	<option value='https://irfanmektebi.com/2013/07/'> Temmuz 2013 </option>
	<option value='https://irfanmektebi.com/2013/06/'> Haziran 2013 </option>
	<option value='https://irfanmektebi.com/2013/05/'> Mayıs 2013 </option>
	<option value='https://irfanmektebi.com/2013/04/'> Nisan 2013 </option>
	<option value='https://irfanmektebi.com/2013/03/'> Mart 2013 </option>
	<option value='https://irfanmektebi.com/2013/02/'> Şubat 2013 </option>
	<option value='https://irfanmektebi.com/2013/01/'> Ocak 2013 </option>
	<option value='https://irfanmektebi.com/2012/12/'> Aralık 2012 </option>
	<option value='https://irfanmektebi.com/2012/11/'> Kasım 2012 </option>
	<option value='https://irfanmektebi.com/2012/10/'> Ekim 2012 </option>
	<option value='https://irfanmektebi.com/2012/09/'> Eylül 2012 </option>
	<option value='https://irfanmektebi.com/2012/08/'> Ağustos 2012 </option>
	<option value='https://irfanmektebi.com/2012/07/'> Temmuz 2012 </option>
	<option value='https://irfanmektebi.com/2012/04/'> Nisan 2012 </option>
	<option value='https://irfanmektebi.com/2012/03/'> Mart 2012 </option>
	<option value='https://irfanmektebi.com/2012/02/'> Şubat 2012 </option>
	<option value='https://irfanmektebi.com/2012/01/'> Ocak 2012 </option>
	<option value='https://irfanmektebi.com/2011/12/'> Aralık 2011 </option>
	<option value='https://irfanmektebi.com/2011/11/'> Kasım 2011 </option>
	<option value='https://irfanmektebi.com/2011/10/'> Ekim 2011 </option>
	<option value='https://irfanmektebi.com/2011/09/'> Eylül 2011 </option>
	<option value='https://irfanmektebi.com/2011/08/'> Ağustos 2011 </option>
	<option value='https://irfanmektebi.com/2011/07/'> Temmuz 2011 </option>
	<option value='https://irfanmektebi.com/2011/03/'> Mart 2011 </option>
	<option value='https://irfanmektebi.com/2011/02/'> Şubat 2011 </option>
	<option value='https://irfanmektebi.com/2011/01/'> Ocak 2011 </option>
	<option value='https://irfanmektebi.com/2010/12/'> Aralık 2010 </option>
	<option value='https://irfanmektebi.com/2010/11/'> Kasım 2010 </option>
	<option value='https://irfanmektebi.com/2010/10/'> Ekim 2010 </option>
	<option value='https://irfanmektebi.com/2010/09/'> Eylül 2010 </option>
	<option value='https://irfanmektebi.com/2010/08/'> Ağustos 2010 </option>
	<option value='https://irfanmektebi.com/2010/07/'> Temmuz 2010 </option>
	<option value='https://irfanmektebi.com/2010/06/'> Haziran 2010 </option>
	<option value='https://irfanmektebi.com/2010/05/'> Mayıs 2010 </option>
	<option value='https://irfanmektebi.com/2010/04/'> Nisan 2010 </option>
	<option value='https://irfanmektebi.com/2010/03/'> Mart 2010 </option>
	<option value='https://irfanmektebi.com/2010/02/'> Şubat 2010 </option>
	<option value='https://irfanmektebi.com/2010/01/'> Ocak 2010 </option>
	<option value='https://irfanmektebi.com/2009/12/'> Aralık 2009 </option>
	<option value='https://irfanmektebi.com/2009/11/'> Kasım 2009 </option>
	<option value='https://irfanmektebi.com/2009/10/'> Ekim 2009 </option>
	<option value='https://irfanmektebi.com/2009/09/'> Eylül 2009 </option>
	<option value='https://irfanmektebi.com/2009/08/'> Ağustos 2009 </option>
	<option value='https://irfanmektebi.com/2009/07/'> Temmuz 2009 </option>
	<option value='https://irfanmektebi.com/2009/06/'> Haziran 2009 </option>
	<option value='https://irfanmektebi.com/2009/05/'> Mayıs 2009 </option>
	<option value='https://irfanmektebi.com/2009/04/'> Nisan 2009 </option>
	<option value='https://irfanmektebi.com/2009/03/'> Mart 2009 </option>
	<option value='https://irfanmektebi.com/2009/02/'> Şubat 2009 </option>
	<option value='https://irfanmektebi.com/2009/01/'> Ocak 2009 </option>
	<option value='https://irfanmektebi.com/2008/12/'> Aralık 2008 </option>
	<option value='https://irfanmektebi.com/2008/11/'> Kasım 2008 </option>
	<option value='https://irfanmektebi.com/2008/10/'> Ekim 2008 </option>
	<option value='https://irfanmektebi.com/2008/09/'> Eylül 2008 </option>
	<option value='https://irfanmektebi.com/2008/08/'> Ağustos 2008 </option>
	<option value='https://irfanmektebi.com/2008/07/'> Temmuz 2008 </option>
	<option value='https://irfanmektebi.com/2008/06/'> Haziran 2008 </option>
	<option value='https://irfanmektebi.com/2008/05/'> Mayıs 2008 </option>
	<option value='https://irfanmektebi.com/2008/04/'> Nisan 2008 </option>
	<option value='https://irfanmektebi.com/2008/03/'> Mart 2008 </option>
	<option value='https://irfanmektebi.com/2008/02/'> Şubat 2008 </option>
	<option value='https://irfanmektebi.com/2008/01/'> Ocak 2008 </option>
	<option value='https://irfanmektebi.com/2007/12/'> Aralık 2007 </option>
	<option value='https://irfanmektebi.com/2007/11/'> Kasım 2007 </option>
	<option value='https://irfanmektebi.com/2007/10/'> Ekim 2007 </option>
	<option value='https://irfanmektebi.com/2007/09/'> Eylül 2007 </option>
	<option value='https://irfanmektebi.com/2007/08/'> Ağustos 2007 </option>
	<option value='https://irfanmektebi.com/2007/07/'> Temmuz 2007 </option>
	<option value='https://irfanmektebi.com/2007/06/'> Haziran 2007 </option>
	<option value='https://irfanmektebi.com/2007/05/'> Mayıs 2007 </option>
	<option value='https://irfanmektebi.com/2007/04/'> Nisan 2007 </option>
	<option value='https://irfanmektebi.com/2007/03/'> Mart 2007 </option>
	<option value='https://irfanmektebi.com/2007/02/'> Şubat 2007 </option>
	<option value='https://irfanmektebi.com/2007/01/'> Ocak 2007 </option>
	<option value='https://irfanmektebi.com/2006/12/'> Aralık 2006 </option>
	<option value='https://irfanmektebi.com/1970/01/'> Ocak 1970 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>		
		
		<div id="pmpro-member-login-2" class="widget widget_pmpro_member_login">				<div class="pmpro_login_wrap">
					<h3>Log In</h3>					
		<form name="loginform" id="loginform" action="https://irfanmektebi.com/wp-login.php" method="post">
			<input type="hidden" name="pmpro_login_form_used" value="1" />
			<p class="login-username">
				<label for="user_login">Kullanıcı adı ya da e-posta adresi</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Parola</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Beni hatırla</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Giriş" />
				<input type="hidden" name="redirect_to" value="https://irfanmektebi.com/2021/06/28/cocuklarda-ekran-bagimliligi/" />
			</p>
			
		</form>	<hr />
	<p class="pmpro_actions_nav">
		<a href="https://irfanmektebi.com/login/?action=reset_pass">Lost Password?</a>	</p> <!-- end pmpro_actions_nav -->
					</div> <!-- end pmpro_login_wrap -->
				
				</div>			
				

	</aside>


		<div class="gp-clear"></div>
	
	</div>

	

							<div id="gp-footer-area">
					<div class="gp-container">
						<br><br><center><a href="http://irfanmektebi.com/abonelik/" target="_blank"><img src="http://irfanmektebi.com/wp-content/uploads/2017/02/abonelik2.png" width=700></a></center>					</div>
				</div>			
					
			<footer id="gp-footer">
		
				
					<div id="gp-footer-widgets">
			
						<div class="gp-container">
					
							
															<div class="gp-footer-widget gp-footer-1 gp-footer-third">
									<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="gp-element-title"><h3 class="widgettitle">Dijital Abonelik</h3></div><div class="textwidget custom-html-widget"><ul><li>- 6 aylık ve 12 aylık seçenekler bulunmaktadır.</li><li>- Şimdiye kadarki bütün içeriğe, istediğiniz cihazdan ulaşabilirsiniz.</li><li>- İstediğiniz zaman aboneliğinizi uzatabilirsiniz.</li><li>- Havale veya EFT ile ödeme yapabilirsiniz.</li></ul>
<p>	</p>

<!-- wp:buttons -->
<div class="wp-block-buttons"><!-- wp:button {"backgroundColor":"vivid-green-cyan","textColor":"white"} -->
<div class="wp-block-button"><a class="wp-block-button__link has-white-color has-vivid-green-cyan-background-color has-text-color has-background" href="http://irfanmektebi.com/uyelik-hesabi/uyelik-seviyeleri/">Dijital Abonelik İçin Tıklayınız</a></div>
<!-- /wp:button --></div></div></div>								</div>
							
															<div class="gp-footer-widget gp-footer-2 gp-footer-third">
									<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="gp-element-title"><h3 class="widgettitle">Basılı Abonelik</h3></div><div class="textwidget custom-html-widget"><ul><li>- 12 aylık abonelik bulunmaktadır.</li><li>- Bulunduğunuz aydan sonraki 12 ay veya içinde bulunduğumuz yılın geriye dönük sayılarını temin edebilirsiniz.</li></ul>
<p>	</p>
<!-- wp:buttons -->
<div class="wp-block-buttons"><!-- wp:button {"backgroundColor":"vivid-cyan-blue","textColor":"white","className":"is-style-fill"} -->
	<div class="wp-block-button is-style-fill"><a class="wp-block-button__link has-white-color has-vivid-cyan-blue-background-color has-text-color has-background" href="http://www.e-sueda.com/urun/irfan-mektebi-dergisi-aboneligi_3098.aspx?CatId=176" target="_blank" rel="noreferrer noopener">Basılı Abonelik İçin Tıklayınız</a></div></div></div></div>								</div>
							
															<div class="gp-footer-widget gp-footer-3 gp-footer-third">
									<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="gp-element-title"><h3 class="widgettitle">Süeda Yayıncılık</h3></div><div class="textwidget custom-html-widget"><center><a href="http://www.e-sueda.com" target="_blank" rel="noopener"><img src="https://www.e-sueda.com/themes/premium/assets/images/logo.png"></a></center><br>
2011 yılında kurulan <a href="http://www.e-sueda.com" target="_blank" rel="noopener"><strong>Süedâ Yayıncılık</strong></a> edebi, kültürel yayıncılık yapmaktadır. Eserlerimiz arasında kitaplar, çocuk yayınları, süreli dergiler, ve muhtelif çalışmalar bulunmaktadır.<br><br>
<a href="http://www.e-sueda.com" target="_blank" rel="noopener"><strong>e-sueda.com</strong></a> sitemizden bütün ürünlerimize ulaşabilir, dergilerimize abone olabilirsiniz.</div></div>								</div>
							
							
													</div>
				
					</div>

							
									
					<div id="gp-footer-image">
						<img src="https://irfanmektebi.com/wp-content/uploads/2017/04/logo-2017.png" alt="" width="380" height="85" />
					</div>
					
							
				<div id="gp-copyright" class="gp-copyright-curve">	
			
					<div id="gp-copyright-curves"></div>	
					<div class="gp-container">

						<div id="gp-copyright-text">
															<b>İrfan Mektebi</b> dergisi <b>Süedâ Yayıncılık</b> tarafından hazırlanıp yayınlanmaktadır. <br> Ayrıntılı bilgi için <a href="http://www.e-sueda.com" target="_blank">www.e-sueda.com</a> sitesini ziyaret ediniz.													</div>
										
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-footer-menu" class="menu"><li id="nav-menu-item-12942" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/abonelik/" class="menu-link main-menu-link">Abonelik</a></li><li id="nav-menu-item-12582" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/butun-sayilar/" class="menu-link main-menu-link">Bütün Sayılar</a></li><li id="nav-menu-item-11663" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/kunye/" class="menu-link main-menu-link">Künye</a></li><li id="nav-menu-item-11664" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://irfanmektebi.com/grafiklerimiz/" class="menu-link main-menu-link">Grafiklerimiz</a></li><li id="nav-menu-item-12571" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.e-sueda.com/contact.aspx" class="menu-link main-menu-link">İrtibat</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

		
		
	</div>
	
<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://www.izmitdusakabin.com/" title="escort izmit" target="_blank">escort izmit</a> ,
<a rel="dofollow" href="http://www.samsungov.net/" title="escort samsun" target="_blank">escort samsun</a> ,
<a rel="dofollow" href="http://www.eryamandanakliyat.net/" title="escort eryaman" target="_blank">escort eryaman</a> ,
<a rel="dofollow" href="http://www.eskisehirnettv.com/" title="escort eskisehir" target="_blank">escort eskisehir</a> ,
</marquee>
		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
	<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://irfanmektebi.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 03:33:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"You are probably offline.":["Muhtemelen \u00e7evrimd\u0131\u015f\u0131s\u0131n\u0131z."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Ortam kar\u015f\u0131ya y\u00fcklenirken ba\u015far\u0131s\u0131z oldu. E\u011fer y\u00fckledi\u011finiz bir foto\u011fraf veya b\u00fcy\u00fck bir g\u00f6rsel ise l\u00fctfen k\u00fc\u00e7\u00fclt\u00fcp tekrar deneyin."],"The response is not a valid JSON response.":["Yan\u0131t ge\u00e7erli bir JSON yan\u0131t\u0131 de\u011fildir."],"An unknown error occurred.":["Bilinmeyen bir hata olu\u015ftu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://irfanmektebi.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1918e5616d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://irfanmektebi.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/modernizr.js?ver=5.7.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/selectivizr.min.js?ver=5.7.2' id='selectivizr-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/placeholders.min.js?ver=5.7.2' id='placeholder-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.ui.totop.min.js?ver=5.7.2' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.flexslider-min.js?ver=5.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.lazyload.min.js?ver=5.7.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.stellar.min.js?ver=5.7.2' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/jquery.video-header.js?ver=5.7.2' id='ghostpool-video-header-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"logoHeight":"83","logoMarginTop":"40px","logoMarginBottom":"40px","headerSizeReduction":"1.5","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-content/themes/the-review/lib/scripts/custom.js?ver=5.7.2' id='ghostpool-custom-js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://irfanmektebi.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="hm">
<a href="https://www.localappliancerentals.com.au/wp-content/uploads/2016/04/knockoff-breitling-navitimer-world-gmt.html">knockoff breitling navitimer world gmt</a>
<a href="https://swodrimmelen.nl/filesswo/bestanden/imitation-wholesale-rolex.html">imitation wholesale rolex</a>
<a href="http://stalkerproduction.com/wp-content/uploads/2020/06/boutique-retail-replica.html">boutique retail replica</a>
<a href="https://stuart-suits.com.au/wp-content/uploads/2019/05/Replica-rolex-gmt-submariner.html">Replica rolex gmt submariner</a>
<a href="http://burnabyhospice.org/wp-content/uploads/2017/07/replica-bvlgari-brand.html">replica bvlgari brand</a>
<a href="http://www.aarf.asia/js/theme/Replica-rolex-imitation-watch-paypal.html">Replica rolex imitation watch paypal</a>
<a href="http://www.ciclicornale.it/css/html/burberry-watches-for-womens-replica.html">burberry watches for womens replica</a>
<a href="http://cons.nn.ru/html/replicas-hublot-best-copy.html">replicas hublot best copy</a>
<a href="http://www.inzertexpres.cz/upload/htmledit/vendor/2019/02/fake-rolex-submariner-watch.html">replica rolex daytona 116523</a>
<a href="http://www.davidechiara.com/wp-includes/images/wlws/replica-replika-patek-philippe-swiss-watches.html">replica replika patek philippe swiss watches</a>
</div>
<style type="text/css">.hm{display:table-column; text-align:center;}</style>
</body>
</html>